Error message

  • Deprecated function: Array and string offset access syntax with curly braces is deprecated in require_once() (line 341 of /home/cert/public_html/includes/module.inc).
  • Deprecated function: Array and string offset access syntax with curly braces is deprecated in require_once() (line 341 of /home/cert/public_html/includes/module.inc).

WordPress Vulnerability

Good news is that the WordPress security team has worked out a release to fix this vulnerability. For those using the WordPress themes for your websites, kindly see further instructions on how to update to Version 4.8.3 via:-

https://wordpress.org/news/2017/10/wordpress-4-8-3-security-release/